Flash Player 9给浏览器的麻烦

Flash Player 版本:9,0,0,296
给IE(Internet Explorer 6.0)带来的错误(这个会引起浏览器强迫关闭,貌似要到Adobe官方网站下载一个Flash9a.ocx):

给FF(Mozilla Firefox 1.5.3)带来的错误(这个还好,不会引起浏览器被迫关闭):

奇怪的是,FF还有这样一个问题:

这个是在点击一个Discuz!论坛置顶帖的时候出现的问题,而且每次都这样,无一例外,不知道有没有位FF达人能够帮忙解决一下?

 

5 comments on “Flash Player 9给浏览器的麻烦”

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据